hamradioweb.org

 


Vai indietro   hamradioweb.org > Discussioni / Areas of discussion > Antenne

Avvisi

Antenne Area di discussione su tutto ciò che riguarda le antenne: dalla autocostruzione, alla teoria di funzionamento, ai vari softwares di modellazione etc. Qui trovate anche i tutorials realizzati in flash in lingua italiana sul noto software di modellazione antenne.

Rispondi
 
Strumenti della discussione
Vecchio 08-10-17, 01:32   #1
i4zsq
Senior Member
 
L'avatar di i4zsq
 
Registrato dal: Oct 2008
ubicazione: Bologna per lo più... ogni tanto portatile SP8-Polonia .
Messaggi: 4,874
Red face Il mistero della verticale freddolosa

L' antenna : una verticale CDP home made senza trappole, 7 bande dai 10 ai 40 metri ( ma è usabile anche in 6 metri ), poche false terre rialzate e un box con parecchi relais ( tutti ceramici sottovuoto ) per selezionare lo stilo della banda in uso ( a volte mettendo in parallelo più stili in cerca del segnale migliore e del SWR più basso, che non sempre coincidono...) e nel caso inserendo in serie una piccolissima bobina ( 3 spire MS leggermente distanziate ) per ottimizzare l' SWR tra SSB e CW . Sette anni di sofferta anzianità per eccesso di ottimismo e tre dalla sostituzione di un relay nel box che sta alla base della antenna che riportava evidenti tracce di una scarica, probabilmente la stessa che aveva fatto danni all'attenuatore del mio RX. Il problema: da una settimana la risonanza nelle bande dei 40, 30 e 20 dopo il tramonto si sposta lentamente verso il basso di circa 300 kHz in 40 metri e di poco più di 200 kHz in 30 metri, salendo di frequenza lo spostamento è più ridotto. In pratica, per tutto il giorno fino alle ore 19 tutto è 'normale'. Dalle ore 20 inizia una graduale deriva delle risonanze verso il basso. Per tutta la notte la situazione resta stabile e nella mattinata la situazione si 'normalizza' ( poco dopo l'alba ). Il giorno dopo parte un intervento frettoloso, con controllo visivo dei contatti nella scatola box con i relais per cercare eventuali falsi contatti: tutto perfetto. Ore 20 il problema si ripresenta puntuale. Il giorno seguente andando per eliminazione sconnetto tutte le false terre ( una decina saldate a capicorda di diversa provenienza ) che vanno su un unico bullone ( inox ) collegato alla calza schermata del cavo coassiale. Nonostante l'impiego di materiali discretamente affidabili, si notano evidenti tracce di ossidazione: pulisco a fondo gli attacchi e... Mistero risolto, almeno per i momento. Quando avrò tempo metterò su tutti capicorda in ottone su un bullone in ottone.
Per i meno avvezzi ai termini tecnici, la bobina è di 3 spire diametro Manico Scopa.
73'
Icone allegate
Clicca sull'immagine per ingrandirla

Nome:   7 band GP.jpg‎
Visite: 112
Dimensione:   112.2 KB
ID: 17390   Clicca sull'immagine per ingrandirla

Nome:   box relais antenna.JPG‎
Visite: 113
Dimensione:   319.2 KB
ID: 17391  
__________________
I4ZSQ Silvano
i4zsq non  è collegato   Rispondi quotando
Rispondi

Segnalibri

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +1. Attualmente sono le 08:03.


Powered by vBulletin versione 3.8.6
Copyright ©: 2000 - 2017, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it